Subject: Help-- XMOL program

From: Guang-Ping Li <[email-masked]>
Date: Wed, 12 Jan 2000 09:05:38 -0500 (EST)

Dear Sir:

  Have you any idea where we can get the XMOL program which 
can be used to display and print molecular structures and 
vibrational normal modes?
  Please forward the info to [email-masked], thanks.
  Yours,
  Guangping Li

---

From: "Richard P. Muller" <[email-masked]>
Date: Wed, 12 Jan 2000 07:55:35 -0500

>   Please forward the info to [email-masked], thanks.

You can get xmol at:
http://www.msc.edu/msc/docs/xmol/ftp.html

A much better solution (IMHO) is XBS, which you can get from the CCL web
site:

http://www.ccl.net/chemistry/resources/software/X-WINDOW/xbs/index.shtml

The reason I prefer XBS is that they distribute the source code, which
lets you compile the program on any platform you like, and lets you
change the program if you need another feature supported.

Rick 
[email-masked]

---

From: Kalathingal Thomas Giju <[email-masked]>
Date: Wed, 12 Jan 2000 18:44:47 +0100

Dear CCLers,

Could you please tell me on the strongest chemical bond?

Thanks a lot.

Giju

---------------------------------------------------
Mr. Kalathingal T. Giju                         
Fachbereich Chemie, Universitaet Marburg        
Hans-Meerwein-Strasse                           
D-35032 Marburg/Lahn, Germany.                  
e-mail: [email-masked]            
URL: http://staff-www.uni-marburg.de/~kalathin

---

From: "Rzepa, Henry" <[email-masked]>
Date: Wed, 12 Jan 2000 18:02:48 +0000

>Could you please tell me on the strongest chemical bond?

My candidate is  H-NN(+), where the NN triple bond is strengthened by
protonation.

Henry Rzepa. +44 (0)20 7594 5774 (Office) +44 (0)20 7594 5804 (Fax)
Dept. Chemistry, Imperial College, London, SW7  2AY, UK. 
http://www.ch.ic.ac.uk/rzepa/

---

From: Bernd Melchers <[email-masked]>
Date: Wed, 12 Jan 2000 22:36:12 +0100

> vibrational normal modes?

xmol is not supported for years now. In ancient times, i requested the
authors for
ELF-Binaries for IRIX, but they didn't want to compile it anymore.

Ciao
Bernd Melchers