Subject: CCL:QSAR Review

From: "David Livingstone" <[email-masked]>
Date: Mon, 31 Jan 2000 10:07:00 +0100

<color><param>0100,0100,0100</param>Hi Roberta,

<color><param>FF00,0000,0000</param>>    I would like a list of some good reviews on QSAR. This would

>    include

</color>I see that you have had a pretty good response so far, Don Boyd certainly 
knows his review series !  I have dabbled in QSAR from time to time so, at 
the risk of cluttering up the list, I thought I might let you know about some of 
mine as it might give a different perspective.  

<color><param>FF00,0000,0000</param>> review articles and some relevant books. I am particularly

> interested=20 in some of the details such as the choice of

> descriptors, how to design a training set etc.

</color>In addition to the reviews I have written a book which is a practical guide to 
the methods (including set design) so that might be some help.  The book 
is:

<flushboth><color><param>0100,0100,0100</param><FontFamily><param>century</param>"Data Analysis for Chemists: Application to QSAR and Chemical Product Design" 
Oxford University Press, 1995, ISBN 0 19 855728 0.</flushboth>

<flushboth><FontFamily><param>Arial</param>and some book chapters are:<FontFamily><param>century</param></flushboth>

<flushboth>"Quantitative Structure Activity Relationships" in "Similarity Models in Chemistry, 
Biochemistry and Related Fields", T.M. Krygowski, J. Shorter and R. Zalewski 
(Eds), pp 557-627, Elsevier, Amsterdam, 1991.</flushboth>

<flushboth>"Pattern Recognition Methods for use in Rational Drug Design" in "Molecular Design 
and Modeling: Concepts and Applications", J.J. Langone (Ed.), Vol. 203 of Methods 
in Enzymology, Academic Press, 1991 pp 613-638.</flushboth>

<flushboth>"Neural Networks - A Tool for Drug Design" with D.T. Manallack in "Advanced 
Computer-Assisted techniques in Drug Discovery", volume 3 of "Methods and 
Principles in Medicinal Chemistry", H. van de Waterbeemd (Ed.), VCH, Weinheim, 
New York, 1994 pp 293-318.</flushboth>

<flushboth>"Neural Networks in the Search for Similarity and Structure-Activity" with D.W. Salt 
in "Molecular Similarity Tools for Drug Design", P.M. Dean (Ed.), Blackie Academic 
and Professional, London, Glasgow, 1995 pp 187-214.</flushboth>

<flushboth>"Electronic Structure Calculations in Quantitative Structure Property Relationships" 
with M.R. Saunders in Volume 1 of "Advances in Quantitative Structure Property 
Relationships", M. Charton (Ed.), JAI Press, Greenwich, London, 1996, pp 53-79.</flushboth>

<flushboth>“Structure-Property Correlations in Molecular Design” in “Structure-Property 
Correlations in Drug Research”, H. van de Waterbeemd (Ed.), R.G. Landes, Austin, 
USA, 1996, pp 81-110.</flushboth>

<FontFamily><param>Arial</param>A couple of very recent reviews are:

<FontFamily><param>Times New Roman</param>“Neural Networks in Drug Discovery; Have they Lived up to Their Promise ?” D.T. 
Manallack and D.J. Livingstone, <italic>Eur. J. Med</italic>. <italic>Chem</italic>., <bold>34</bold>, 195-208 (1999).

“The Characterization of Chemical Structures Using Molecular Properties. A Survey” 
D.J. Livingstone, <italic>J. Chem. Inf. Comput. Sci., </italic>in press.

<FontFamily><param>Arial</param>I hope this helps, happy reading !

David L.

------------------------------------------------------------------
D.J. Livingstone                ChemQuest
                       Delamere House, 1 Royal Crescent,
                       Sandown. Isle of Wight UK PO36 8LZ 

Phone & Fax: +44 (0)1983 401793 
e-mail [email-masked]   http://www.chmqst.demon.co.uk
------------------------------------------------------------------

---

From: "Phil Howard" <[email-masked]>
Date: Mon, 31 Jan 2000 12:33:02 -0500

> would like a list of
> some good reviews on QSAR. This would
> 
>     include
> 
>  review articles and some relevant books. I am particularly
> 
>  interested in some of the details such as the choice of
> 
>  Roberta

If you are interested in physical property and environmental
fate (e.g., biodegradability, atmospheric oxidation) QSARs, a good review
is 

P.H. Howard and W.M. Meylan.
Prediction of Physical Properties, Transport, and Degradation for
Environmental Fate and Exposure Assessments. pp 185-205. In: Quantitative
Structure-Activity Relationships in Environmental Sciences - VII,
Proc.QSAR96. Ed. F. Chen and G. Schuurmann. SETAC Press, Pensacola, FL.
1997.

Phil

Philip H. Howard, Ph.D.		Phone:	315-452-8417

Director				Fax:	315-452-8440

Environmental Science Center	Email:	[email-masked]

Syracuse Research Corporation	Website http://esc.syrres.com/

6225 Running Ridge Rd.		

North Syracuse, NY 13212