Subject: orbital energies

From: Bernd Engels <[email-masked]>
Date: Wed, 2 Feb 100 17:31:31 +0100 (MEZ)

hello,
I am interested in the definition and usage of
orbital energies in DFT. I know the article
of Politzer, Qbu-Awwad (TCA 99:83 1998 and of Salzner et al. J.Comp.Chem 18, 1943 (1997)
but I have the question if there is anything newer.

I will summarize

Bernd Engels
Inst. für Org. Chemie
Universität Würzburg

---

From: [email-masked]
Date: Wed, 2 Feb 2000 22:14:10 +0100

Dear Bernd,

There was an article in JACS (J. Am. Chem. Soc. 1999, 121, 3414-
3420) titled "What Do the Kohn-Sham Orbitals and Eigenvalues 
Mean?" by Ralf Stowasser and Roald Hoffman

Jamal Uddin
Marburg

On 2 Feb 00, at 17:31, Bernd Engels wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>