Subject: partial optimization (x,y,z) in G98

From: danilo2 <[email-masked]>
Date: Mon, 06 Mar 2000 18:55:07 -0400

Hi all!

    I trying to do a partial optimization using cartesian coordenates
(x,y,z) in G98.
Anybody know how can I fix some atoms during the optimization?
(don't using Z-matrix)

Thanks a lot for any help!

Fernando Gonzalez N.

University of Santiago de Chile
Faculty of Chemistry and Biology.
Casilla 40, Correo 33, Santiago, Chile     Fono: (562) 6811542; 6811644
E-mail : [email-masked]                       6811366,
Anexo:717
Fax : (562) 681 2108   Fax-Wave: 530-327-8534
**************************************************************************

---

From: "Tapas Kar" <[email-masked]>
Date: Tue, 7 Mar 2000 09:26:01 -0600

Use opt=addredundant (G94) =Modredundant (G98) in first line and
after coordinates add lines like
1 2    2.1 F
this indicates freeze bond length between atom 1 and 2 at 2.1
See Gaussian98 user's reference manual page 119-120 ( 113-114 in Gaussian 94
user's reference) for more info.

----------------------------------------------------
Tapas Kar, Ph. D
Department of Chemistry
1245 Lincoln Dr. # 146F
Southern Illinois University
Carbondale, IL 62901-4409

Tel: 618-453-6485(Off)/6433(Lab)
Fax: 618-453-6408

email: [email-masked]
            [email-masked]
----- Original Message -----
From: danilo2 <[email-masked]>
To: CCL <[email-masked]>
Sent: Monday, March 06, 2000 4:55 PM
Subject: CCL:partial optimization (x,y,z) in G98

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To
Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net
70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
[email-masked]