Subject: Re: CCL:electrostatic potential

From: vazquez <[email-masked]>
Date: Thu, 23 Mar 2000 12:56:15 -0300

Hello

OpenDX can do the job very too (www.opendx.org)

Pedro

On Wed, Mar 22, 2000 at 09:06:46AM -0600, Tapas Kar wrote:
> 
> Try Chem3D
> ----------------------------------------------------
> Tapas Kar
> ----------------------------------------------------
> From: Bernd Engels <[email-masked]>
> Sent: Wednesday, March 22, 2000 9:05 AM
> Subject: CCL:electrostatic potential
> 
> > Dear All,
> > Somebody from here want to plot the electrostatic potential which he
> > computed  with G98 (gaussian cube file).
> > Which plot program is the best.
> > Bernd Engels

---

From: Pedro A M Vazquez <[email-masked]>
Date: Thu, 23 Mar 2000 15:41:26 -0300

> OpenDX can do the job very too (www.opendx.org)

Oops, I mean `very well too' , I've put a small example of an OpenDX
network at

	http://kalypso.iqm.unicamp.br/pot/pot.tar.gz

it has the following relevant files:

 cube.dx     the cube data in dx format
 cube.net    the dx network
 water.com   the g94 input file
 water.cube  the output cube
 water.dx    the water molecule dx input file
 water.log   the g94 output file

I hope this helps

Pedro