Subject: Refractive Index

From: "Golab, Joseph T" <[email-masked]>
Date: Wed, 5 Apr 2000 15:51:01 -0500

Is it possible to calculate the refractive index of a material using
computational chemistry techniques either directly or indirectly?

:Joe
[email-masked]
+1 630 961-7878 (SOCON 231-7878)

---

From: andre mauricio de oliveira <[email-masked]>
Date: Wed, 5 Apr 2000 19:30:31 -0300 (BSC)

Dear Joe,

	Package ACD calculates (Chem Sketch) refraction indexes.

On Wed, 5 Apr 2000, Golab, Joseph T wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
> 

Andre Mauricio de Oliveira

VOICE +55-031-374-1325
      +55-031-499-5765 
FAX   +55-031-499-5700
 
Laboratorio de QSAR e Modelagem Molecular
Nucleo de Estudos em Quimica Medicinal (NEQUIM)
NEQUIM's Homepage: http://www.qui.ufmg.br/~nequim
Departamento de Quimica ICEx
Federal University of Minas Gerais
Av Antonio Carlos 6627 Pampulha ZIP CODE 31270-901
Belo Horizonte MG Brazil