Subject: CCL:Reduced Mass

From: Jochen Kuepper <[email-masked]>
Date: Fri, 14 Apr 2000 10:16:09 +0200 (CEST)

Jens Spanget-Larsen gave a nice reply to a question:
 > > In Gaussian output how is the reduced mass defined?

Well, I put it into LaTeX - do whatever you want with the
document. Probably it can be put somewhere on the CCL webpages ?

Jochen
-- 
Heinrich-Heine-Universität
Institut für Physikalische Chemie I
Jochen Küpper
Universitätsstr. 1, Geb. 26.43 Raum 02.29
40225 Düsseldorf, Germany
phone ++49-211-8113681, fax ++49-211-8115195
http://www.Jochen-Kuepper.de

---

From: Joseph Ochterski <[email-masked]>
Date: Fri, 14 Apr 2000 13:24:20 -0400

> In Gaussian output how is the reduced mass defined?

I have written a white paper on this subject, which explains in detail
both how and why the reduced mass is calculated this way.  It also has
other useful information closely related to this subject, like what to do
when the low frequency modes for translation and rotation are too large.

It is available on the Gaussian, Inc. web site:

http://www.gaussian.com/vib.htm

-- 
Joseph Ochterski, Ph.D
Senior Customer Service Scientist
[email-masked]