Subject: NBO Manual

From: "RAJNISH MOUDGIL" <[email-masked]>
Date: Tue, 02 May 2000 08:17:47 -0700

Hi there,

          I am doing work in theoretical computational chemistry.
Currently I am using GAUSSIAN for carrying out my calculation. For
some of my calculation I need NBO Manual. Can anybody tell me about
the details of this manual like, who will be supplying this manual,
Is it available free of cost somewhere on the internet or not etc.
Your response would be highly appreciated.

Thanking You.

Sincerely,
RAJNISH MOUDGIL

Angelfire for your free web-based e-mail. http://www.angelfire.com

---

From: TREVOR D POWER <[email-masked]>
Date: Tue, 2 May 2000 15:16:57 -0500 (CDT)

Hey,
	I purchase this manual from Gaussian, Inc. about 18 months ago
for about $20.  The manual I got was a very poor quality copy of a lot of
detailed information that probably would be an overkill for most users of
that part of the population analysis.   It could be a waste of very little
money.  It is my understanding that Gaussian 98 does not use the latest
version of this program (I think it is up to NBO 4.X now).

Cheers,
David Power
Dept. of Chemistry
NT Station, Box 305070
University of North Texas
Denton, Tx 76203-5070
[email-masked]

On Tue, 2 May 2000, RAJNISH MOUDGIL wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>