Subject: More on Example of Success in CADD ?

From: Somsak Tonmunphean <[email-masked]>
Date: Tue, 2 May 2000 19:03:32 +0700 (ICT)

Dear Everybody,
	I think I should explain more specifically on my question. I would
like to know the example of some real drugs that were developed by the
help of Computer Aided Drug Design.
	Thank you very much in advance for your kind help.

Your sincerely,
Somsak Tonmunphean.

*********************************************************** 
*   Department of Chemistry      Phone: (662) 218-5221    *
*   Faculty of Science           Fax:   (662) 252-1730    *
*   Chulalongkorn University     http://chemist.i.am/     *
*   Bangkok 10330 Thailand       E-mail: [email-masked]     *
***********************************************************

---

From: Barbara Murray <[email-masked]>
Date: Tue, 02 May 2000 10:09:04 -0700

I think that the antiviral drug pleconaril is an example.  I don't have
any references, but a newpaper article in the Los Angeles Times recently
talked about it.  It is made by ViroPharma Inc.  Anyone know more about
it?
-- 
***********************************************************
Barbara Murray, Director		[email-masked]
Center for Science and Mathematics	Phone: 909-793-2121
University of Redlands			FAX: 909-793-2029
PO Box 3080, 1200 E. Colton
Redlands, CA 92373-0999