Subject: energy of initial guess

From: Xrhstos Garoufalhs <[email-masked]>
Date: Wed, 10 May 2000 20:20:26 +0300 (EEST)

Dear CCLers

How can I force G94 to print out the total energy
when I use the option GUESS=(READ,ONLY).
In other words I want the energy of the initial guess

Thanks in advance

---

From: "Stefan Fau" <[email-masked]>
Date: Thu, 11 May 2000 13:27:17 -0400

Hi Xrhstos,

you can use guess=read and scf(maxcyc=1) together
with #p. This would read your guess and perform a single
scf cycle with that density. In that way you get the SCF
energy of your guess and a new trial wavefunction/density.
#p increases the detail of your output, including SCF
energies every cycle. It might be a good idea to make
a copy of the file containing your guess before feeding it
to Gaussian.

Stefan
______________________________________________________________________
Dr. Stefan Fau                    |      [email-masked]
Quantum Theory Project     |     (352) 392-6714
University of Florida
Gainesville, FL 32611-8435