Subject: about the GW approximation

From: "garoufal" <[email-masked]>
Date: Thu, 25 May 2000 19:10:04 +0300

Dear CCL ers

Are there any review articles on the net concerning
the GW approximation or any free fortran source code
to perform this kind of calculations?
.
____________________________________

Christos S. Garoufalis
Dept. of Physics, University of Patras, Greece
____________________________________

---

From: Niri Govind <[email-masked]>
Date: Thu, 25 May 2000 14:57:06 -0700 (PDT)

hello,
     check this review article by
      
      Aryasetiawan, F.; Gunnarsson, O.    
      The GW method.
      Reports on Progress in Physics, March 1998, vol.61, (no.3):237-312.
      Pub type:  General or Review; Theoretical or Mathematical.
      Type D 6 AB to see abstract.

 best wishes
  -niranjan

_______________________________________________________________________
Niranjan Govind, Ph.D                     Tel (Work): 310-206-5104
University of California                  Fax (Work): 310-206-4038
Los Angeles, CA 90095-1569                Email: [email-masked]
                                                 [email-masked]
_______________________________________________________________________

On Thu, 25 May 2000, garoufal wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>