Subject: C13 chemical shifts

From: "Graham E Jackson" <[email-masked]>
Date: Mon, 29 May 2000 08:40:11 SAST-2

Dear CCL

I am trying  to find software which will calculate C13 chemical 
shifts from molecular structure.   I am particularly interested in 
natural products.   The package may either be semi empirical or 
quantum mechanical.   The platform is also not important.

Thanks in advance

Graham

Graham E Jackson
Associate Professor
Department of Chemistry
University of Cape Town
Cape Town
South Africa

Fax: (027 21) 6897499
Tel: (027 21) 6502531
E-mail: [email-masked]
http://www.uct.ac.za/depts/cem/academic/gjackson.htm

---

From: "Tamas E. Gunda" <[email-masked]>
Date: Mon, 29 May 2000 13:33:53 +0200

> quantum mechanical.   The platform is also not important.

HyperChem 6.0 with NMR module can calculate NMR shifts  with QM method.

Best regards

Dr Tamas E. Gunda
Research Group for Antibiotics of the Hungarian Acad. Sci.
University of Debrecen, POBox 36
H-4010 Debrecen, Hungary
tel.: (+36-52) 316666/2472
fax: (+36-52) 512914
e-mail: [email-masked]
home-page: www.klte.hu/~gundat/gunda.htm