Subject: excited aniline

From: "Mikhayl F.Budyka" <[email-masked]>
Date: Mon, 05 Jun 2000 16:35:58 -0700

Dear CCL'ers,

Some experimental data indicate that aniline is distorted in the
lowest triplet (T_1) excited state. I have found in CCL archives
discussion about aniline geometry in the ground (S_0) state, but
nothing about excited state.
Are there quantum chemical calculations of the T_1 state of aniline?

Thanks in advance.

Mikhayl

---

From: "Badhin Gomez Valdez" <[email-masked]>
Date: Mon, 5 Jun 2000 12:01:47 -0600

Hello
I need the experimental activation energy  of Claisen rearrangement of allyl
phenyl ether for a compartive study. I would appreciate any help.