Subject: DX

From: Demetrios Xenides <[email-masked]>
Date: Fri, 16 Jun 2000 11:15:37 +0300

Hi all,

Does anybody know where could I find geometrical feutures (bond lengths,

angles) for adamantane (C10H16)?

I appreciated...

Demetrios

---

From: Rick Venable <[email-masked]>
Date: Fri, 16 Jun 2000 20:22:15 -0400 (EDT)

> angles) for adamantane (C10H16)?

Can't you just use cyclohexane geometries multiple times?

--
Rick Venable                  =====\     |=|    "Eschew Obfuscation"
FDA/CBER Biophysics Lab       |____/     |=|
Bethesda, MD  U.S.A.          |   \    / |=|  ( Not an official statement or
[email-masked]          |    \  /  |=|    position of the FDA; for that,
[email-masked]              \/   |=|    see   http://www.fda.gov  )