Subject: surface area

From: Asim Kumar Debnath <[email-masked]>
Date: Thu, 29 Jun 2000 14:30:53 -0400

I would greatly appreciate if someone could help me to find any software
to calculate surface
area of  oligosaccharides.
Thank you in advance.

Asim

--

=======================================================================

             ***
             ***
            ****                Asim K. Debnath, Ph.D.
           ****                 Lindsley F. Kimball Research Institute
          ****  ***             The New York Blood Center
         ****    ****           310 E 67 Th Street
        ****  **  ****          New York, NY 10021
       ****  ****  ****         Tel. (212) 570-3373
      ****    **    ****        Fax. (212) 570-3299
       ****************         E-mail: [email-masked]
        **************

========================================================================

---

From: Mark Forster <[email-masked]>
Date: Fri, 30 Jun 2000 10:07:22 +0100

Dear Asim

Although designed primarily for use with proteins and not saccharides,
I would suggest the NACCESS program by Simon Hubbard

http://sjh.bi.umist.ac.uk/naccess.html

It uses PDB format files and will produce absolute values of per atom
and per residue solvent accessible area. The relative values (relative to
a gly-X-gly tripeptide) obviously have no meaning for a carbohydrate
and values of -999 are returned for these.

Hope this helps

Mark

Asim Kumar Debnath wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

--

  Dr Mark J Forster Ph.D.
  Principal Scientist
  Informatics Laboratory
  National Institute for Biological Standards and Control
  Blanche Lane, South Mimms,
  Hertfordshire EN6 3QG, United Kingdom.

  Tel  +44 (0)1707 654753
  FAX  +44 (0)1707 646730
  E-mail  [email-masked]