Subject: Lanthanoids & Actinoids

From: sureshch <[email-masked]>
Date: Wed, 02 Aug 2000 18:37:44 +0900

Dear CCL-ers:
    What is the best method currently available for the compounds of
    Lanthanoids & Actinoids?  Is it B3LYP/SDD ?  Any useful references?
Thanks in advance.
Suresh CH
Nagoya University

---

From: "art'" <[email-masked]>
Date: Wed, 02 Aug 2000 16:42:20 -0700

Hi,

My collegues had some dificulties using SDD with Eu in a very small system of
atoms.

Best regards
A.Ziemys

sureshch wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]