Subject: F2 Ne potential

From: Harald Svedung <[email-masked]>
Date: Tue, 29 Aug 2000 13:27:38 +0200 (MDT)

Hi all of you,

I'm about to take a look at rovibrational energy transfer in F2-Ne 
collisions. Does anyone have a subroutine implementing the potential in:

K. W. Chan, T. D. Power, J. Jai-nhiknan and S. M. Cybulski, J. Chem. 
Phys. 110 860-869 (1999)

preferably giving the intermolecular potential energy as a function of 
the interatomic distances.

Many thanks in advance!

:-)
/Harald

Harald Svedung (Ph.Lic.)                phone:          +46-31-7722816
Department of Chemistry                 fax:            +46-31-167194
Physical Chemistry                      home phone:     +46-31-240897, +46-709223206	
Goeteborg University                    home e-mail:    [email-masked]
SE-412 96 Goeteborg, Sweden             www.che.chalmers.se/~svedung/

---

From: TREVOR D POWER <[email-masked]>
Date: Tue, 29 Aug 2000 17:15:08 -0500 (CDT)

Harald,
 
   You can get the program for calculating two-dimensional 
surfaces, that is for a given value of r, but you will have 
to figure out something better than what we used for a three-
dimensional surface. Since our dynamical calculations were 
very approximate, the error made by using a 3D surface described
in the paper was not a crucial factor. However, if one wants to
do more accurate calculations a better representation of the 3D 
surface is needed. 

Regards,
Trevor D. Power
NT Station, Box 305070
Department of Chemistry
University of North Texas
Denton, TX 76203-5070
[email-masked]

On Tue, 29 Aug 2000, Harald Svedung wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>