Subject: NMR literature

From: "Kuppens, Tom [JanBe Extern]" <[email-masked]>
Date: Wed, 30 Aug 2000 08:26:15 +0200

Hi all,

I'm starting a project on NMR ab-initio calculations. 
Does someone have an idea of a good starting point in the literature ? 

regards

Tom Kuppens

University Ghent
[email-masked]

---

From: TREVOR D POWER <[email-masked]>
Date: Wed, 30 Aug 2000 11:08:49 -0500 (CDT)

Tom,
	For sure, this is not my area of research.  However, one of the
"big shots" in theoretical chemistry and NMR chemical shifts is Prof.
Chesnut (not Chestnut) at Duke University.  I am sure there are a great
many others but perhaps this will allow you to begin collecting papers.

Regards,
Trevor D. Power
Department of Chemistry
NT Station, Box 305070
University of North Texas
Denton, TX 76203-5070
[email-masked]

On Wed, 30 Aug 2000, Kuppens, Tom [JanBe Extern] wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>