Subject: Kato's reference

From: [email-masked]
Date: Wed, 13 Sep 2000 15:44:08 +0200

Dear CCLers,

sorry to bother you with a library problem.
After some searches (not exhaustive) I give up.
I am looking for a paper of Kato (don't even know the first name!)
dealing with the first derivative of a wavefunction with 
respect to interelectronic distance, when this distance
goes to zero, which must be proportional of half the wavefunction.
I think that people having interest in explicit-r12 methods know
what I mean.
I had just eard about it and I don't have further details!
I hope that someone could help me.
Thanx for your leniency.

                                      ...Xav

Ast. Pr. Xavier Assfeld             [email-masked]
Laboratoire de Chimie theorique     (T) 33 3 83 91 21 49
Universite Henri Poincare           (F) 33 3 83 91 25 30
F-54506 Nancy BP 239                http://www.lctn.u-nancy.fr

---

From: "Stuart M. Rothstein" <[email-masked]>
Date: Wed, 13 Sep 2000 11:48:48 -0400 (EDT)

Dear Xav:

The Kato reference is as follows:
T. Kato, Commun. Pure Appl. Math. 10, 151 (1957). 

Among other work on this topic I suggest you look at:
M. Hoffmann-Ostenhof, T. Hoffmann-Ostenhof, and H. Stremnitzer, Phys. Rev.
Lettr. 68, 3857 (1992)
and
R.T. Pack and W.B. Brown, J. Chem. Phys. 45, 556 (1966).

Stuart M. Rothstein,
Professor of Chemistry and Physics,
Brock University,
St. Catharines, Ontario,
L2S 3A1 CANADA

[email-masked]
http://chemiris.labs.brocku.ca/~chemweb/faculty/rothstein/

On Wed, 13 Sep 2000 [email-masked] wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>