Subject: How to study the effect of external electric field using Gaussian

From: Zhongfang Chen <[email-masked]>
Date: Wed, 13 Sep 2000 16:38:30 +0800

Dear colleages,

I hope to study the effect of external electric field on the molecular
geometres using Gaussian, would you like to give me some suggestions
here?

Thanks in advance!!

Dr. Z. Chen

---

From: TREVOR D POWER <[email-masked]>
Date: Wed, 13 Sep 2000 14:03:11 -0500 (CDT)

Zhongfang,
	My collegues and I published a paper:

	J. Phys. Chem. 1996, 100, 18875-18881.

In this article, we calculated electric properties of nucleic acid bases
with Sadlej's basis set from optimizations with MP2/6-31G(d,p).  Although
the paper may not be of interest to you, the procedure for setting this up
is either in the paper or in the list of references.

Regards,
David Power
Department of Chemistry
University of North Texas
NT Station, Box 305070
Denton, TX 76203-5070
[email-masked]

On Wed, 13 Sep 2000, Zhongfang Chen wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>

---

From: "Phillip Matz" <[email-masked]>
Date: Wed, 13 Sep 2000 10:15:25 -0700

Hello Dr Z. Chen!

The keyword you are looking for is Field.  I like to use this keyword when
optimizing
geometries in an electric dipole field when modeling molecular interactions
in IMS (ion
mobility spectrometry).  For me the use of the keyword simply involves
placing the
keyword

Field = Z + 1000

into to route line of an optimization job, or any job for that matter.  My
example choice
of 1000 simply means Gaussian is applying an electric dipole field in the Z
direction of
0.1 a.u.  This is of course a rather large field but it is just an example.
Look at the
Gaussian manual for your options with field, here is a clip though:

 - from Gaussian manual
....the field can either involve electric multipoles (through hexadecapoles)
or a
Fermicontact term. Field requires a parameter in one of these two formats:

 M±N    or    F(M)N

where M designates a multipole, and F(M) designates a Fermi contact
perturbation for
atom M (following the ordering in the molecule specification section of the
input file).
N*0.0001 specifies the magnitude of the field in atomic units in the first
format, and
specifies the magnitude of the Fermi contact perturbation in the second
format.
 - from Gaussian manual

Respectfully,

Phillip Matz
[email-masked]

----- Original Message -----
From: "Zhongfang Chen" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, September 13, 2000 1:38 AM
Subject: CCL:How to study the effect of external electric field using
Gaussian

---

From: Huajun Fan <[email-masked]>
Date: Wed, 13 Sep 2000 14:36:03 -0500

Dear CCLers

I would like to find any articles, which study the difference results
(geometry, energy etc.) between the difference DFT methods, such as
b3lyp, b3p86, b3pw91, bp86, blyp... ...  Any suggestion will be highly
appreciated.

Thanks in advance.

Huajun

---

From: Russ Johnson <[email-masked]>
Date: Wed, 13 Sep 2000 16:16:33 -0400

Hello,

	The NIST Computational Chemistry Comparison and Benchmark Database allows the comparison of geometries, reaction energies, atomization energies and a few other properties. It includes BLYP, B3LYP, B3PW91 with nine different basis sets. The site includes about 600 species. The URL is:

http://srdata.nist.gov/cccbdb

<color><param>0000,0000,ffff</param>Dr. Russell D. Johnson III

Research Chemist

National Institute of Standards and Technology

Computational Chemistry Group

100 Bureau Drive, Stop 8380

Gaithersburg, MD 20899-8380

voice 301+975-2513     fax  301+869-4020

email: [email-masked]</color>