Subject: Help with a DFT reference needed.

From: Dave Price <[email-masked]>
Date: Fri, 06 Oct 2000 09:47:04 -0100

Dear fellow computational chemists,
	Some time ago I heard Nick Handy, Cambridge, quote
E. Bright Wilson on DFT.  The quote was regarding a simple explanation
of why the electron density fully describes a system-

1) The total electron density defines the number of electrons in the
system;
2) The cusps in the density define the nuclear co-ordinates;
3) The height of each cusp defines the nuclear charge at each nucleus
and thus the configuration of the elements in the molecule;
4) Knowing the total number of electrons and the elements present
gives us the charge of the system.

Thus, the system is fully defined.  OK.  Now, does anyone have a
reference
for this E. Bright Wilson explanation?
Any help much appreciated.
	Cheers,
		Dave

-- 
------------------------------------------------------------------------

Dr. David W. Price,       Tel: +44 (0)118 9875123  extn 7415
Department of Chemistry,  Fax: +44 (0)118 9316331
University of Reading,    mailto:[email-masked]
Whiteknights, 
READING               
http://www.chem.rdg.ac.uk/g50/mmrg/dave/dave.html
RG6 6AD 
U.K.
 
------------------------------------------------------------------------

---

From: Marcel Swart <[email-masked]>
Date: Fri, 6 Oct 2000 16:45:49 +0200

>for this E. Bright Wilson explanation?

It was at a (spectroscopy?) conference somewhere, but i forgot the 
details. Sorry.
-- 
Marcel Swart

Theoretische Chemie (MSC) / Moleculaire Dynamica (GBB)
Rijksuniversiteit Groningen
Nijenborgh 4
9747 AG Groningen
The Netherlands

[email-masked]
http://go.to/m.swart