Subject: Re: CCL:Databases

From: Barbara Murray <[email-masked]>
Date: Tue, 24 Oct 2000 17:32:27 -0700

http://webbook.nist.gov/chemistry/

is a fairly good database for organic compounds.  It may not have
everything you want but it has some stuff.
-- 
***********************************************************
Barbara Murray, Director		[email-masked]
Center for Science and Mathematics	Phone: 909-793-2121
University of Redlands			FAX: 909-793-2029
PO Box 3080, 1200 E. Colton
Redlands, CA 92373-0999

---

From: Simon Cross <[email-masked]>
Date: Wed, 25 Oct 2000 09:18:48 +0100 (BST)

There is also the Cambridge Structural Database that should contain
crystallographic information on a load of organic molecules, but I'm not
sure of the URL.

-----------------------------------------

Simon Cross
School of Chemistry
University of Nottingham
tel. 0115 9514193
Email: [email-masked]