Subject: Dimer structures

From: "Frank J. Devlin" <[email-masked]>
Date: Fri, 27 Oct 2000 13:58:27 -0700 (PDT)

Dear CCl,

Is it possible to optimize dimeric structures using Gaussian?
Any pointers, references, etc. would be very helpful.

I will summarize to the list.

Thank you,

Dr. Frank Devlin.

---

From: TREVOR D POWER <[email-masked]>
Date: Fri, 27 Oct 2000 16:29:49 -0500 (CDT)

Frank,
	What kind of dimeric structures are you interested in calculating?
With symmetry constraints?

Regards,
David Power
Department of Chemistry
University of North Texas
Nt Station, Box 305070
Denton, Texas 76203-5070
[email-masked]

On Fri, 27 Oct 2000, Frank J. Devlin wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>

---

From: "Frank J. Devlin" <[email-masked]>
Date: Fri, 27 Oct 2000 16:02:49 -0700 (PDT)

Hi Trevor,

Consider dimethylsulfoxide (DMSO).  It is known experimentally 
that DMSO forms dimers in solution i.e. IR bands for dimer can 
be observed.  Now I would like to model the dimer system to 
determine the structure that exists in solution. 

Is it like this for example

            CH3    O   CH3
               \  / \ /
                S    S
               /  \ / \
             CH3   O   CH3

or are the DMSO molecules oriented in some other way?

So, I want to optimize the geometries of likley dimer 
structures and calculate their IR spectra.

Regards,

Frank.