Subject: Can G2 calculate the thermodynaics properties of transition states?

From: "Chungen Liu" <[email-masked]>
Date: Fri, 27 Oct 2000 07:26:18 +0800

Dear all:

I am not sure if G2 or G3 or any other methods can be used to calculate the
hermodynaics properties of transition states. To my knowledge, these
integrated steps involving the geometry optimization which i am afraid might
optimize the geometries into equilibrium states instead of transition states.

Your suggestion will be very important to me.

---

From: Jaime Martell <[email-masked]>
Date: Fri, 27 Oct 2000 08:38:45 -0400

>optimize the geometries into equilibrium states instead of transition states.

Yes, you can, by using the opt=ts keyword.  However, since these methods
were optimized for equilibrium states, they have questionable accuracy for
transition states.

Jaime Martell, Ph.D.
Assistant Professor
Department of Chemistry
SUNY Potsdam
Potsdam, NY 13676
Phone: 315-267-2268
Fax:   315-267-3170
e-mail: [email-masked]
WWW: http://www2.potsdam.edu/marteljm/