Subject: RE: About Retinal

From: "Jerome Baudry" <[email-masked]>
Date: Wed, 15 Nov 2000 09:44:12 -0500

Hi Katsuhiro

The following papers are about parametrization of the CHARMM force field for
retinal (all-trans and (13,15)di-cis) from ab-initio calculations. These
papers also include calculations on retinal in bacteriorhodopsin and
comparison with experimental results  that validate the parameters (papers
listed by chronological order):

Nina, M.; Roux, B. and J.C. Smith. . Ab initio quantum chemical analysis of
retinal schiff base hydration in bacteriorhodopsin.
1993
J. Mol. Struct. (Theochem) 286:231-245

Baudry, J.;  Crouzy, S.; Roux, B and J.C. Smith
Quantum chemical and free energy simulation analysis of retinal
conformational energetics.
1997
J. Chem. Inf. Comput. Sci. 37:1018-1024

Baudry, J.;  Crouzy, S.; Roux, B and J.C. Smith
Simulation analysis of the retinal conformational equilibrium in
dark-adapted bacteriorhodopsin
1999
Biophys. J.
76:1909-1917

The following paper adresses some of the differences in various
parametrizations:

Tajkhorshid, E.;   Baudry, J.;  Schulten, K and S. Suhai,
Molecular Dynamics study of the nature and origin of retinal's twisted
struture in bacteriorhodopsin
2000
Biophys. J. 78:683-693

The following paper does not describe the details of the parametrization per
se, but is another interesting study of the influence of parametrization:

Humphrey, W.; D, Xu; M. Sheves and K. Schulten
Molecular Dynamics study of the early intermediates in the bacteriorhodpsin
photocycle
1995
J. Phys. Chem. 99:14549-14560

Hope it helps,
Please contact me if you need additional information

*****************************************
Jerome Baudry, Ph.D.
Research Scientist, Computational Chemistry
TransTech Pharma, Inc.
4170 Mendenhall Oaks Pwky, Suite 110
High Point, NC, 27265
http://www.ttpharma.com

[email-masked]
tel: (336) 841-0300  #120
fax: (336) 841-0310

> -----Original Message-----
> From: Computational Chemistry List
> [mailto:[email-masked]]On Behalf Of K. Watanabe.
> Sent: Monday, November 13, 2000 8:13 PM
> To: [email-masked]
> Subject: CCL:About Retinal
>
>
> Hi,
>
> We want to do MD simulation for a protein that include
> Retinal molecule.
> Does anyone know some information about Retinal Parameters for MD?
>
> Katsuhiro Watanabe
> Hitachi ULSI Systems Co.,Ltd.
>
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |
> [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher:
> gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   |
> Jan: [email-masked]
>
>
>
>

---

From: Richard Gillilan <[email-masked]>
Date: Wed, 15 Nov 2000 12:27:59 -0500

I recall seeing an abstract by Thomas Halgren (I think it was a recent ACS meeting)
about an new hybrid OPLS/MMFF forcefield. Did anyone here attend that talk?
If so, would you care to comment? Will the FF be available to the public?
Is there a paper out on it yet?

 Thanks

   Richard