Subject: question: visualizing vibration from Gaussian98

From: VITORGE Pierre 094605 <[email-masked]>
Date: Wed, 22 Nov 2000 10:29:26 +0100

Hello,

I am currently using Gaussian98 on Unix  workstations, entering and reading
data by using a PC (Intel Windows98), typically Chem3D, I can also use a
Mac.
As far as i know, vibrations can be visualized with GaussView or Hypechem,
unfortunately I have not got these softwares: do you know a free (or noon
expensive) software that can visualize vibrations from a Gaussian98 output
file?

Pierre Vitorge
CEA Saclay
DCC/DESD/SESD
UMR 8587 (Universite d'Evry-CNRS-CEA)
91191 Gif sur Yvette cedex
France

[email-masked]
phone +33 169-08-32-65,
secretary: +33 169-08-32-50, 
fax: +33 169-08-32-42

http://perso.club-internet.fr/vitorgen/pierre/pierre.html

---

From: "Bruce. Tattershall" <[email-masked]>
Date: Wed, 22 Nov 2000 10:45:39 +0000 (GMT)

Yes, Molden gives good visualisation of vibrations.  I use it in unix,
using an X-windows server on my PC.
 http://www.cmbi.kun.nl/~schaft/molden/molden.html

   Bruce Tattershall

Personal Email: [email-masked]
    Dr. B.W. Tattershall, Department of Chemistry
    University of Newcastle, England

---

From: Sérgio Emanuel Galembeck <[email-masked]>
Date: Wed, 22 Nov 2000 08:37:05 -0200

Pierre,

    A good software for visualization of molecular vibrations is
Molden. Yiu will find it in:

http://www.caos.kun.nl/~schaft/molden/molden.html

     Hope this help you

            Sergio Galembeck

----- Original Message -----
From: "VITORGE Pierre 094605" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, November 22, 2000 7:29 AM
Subject: CCL:question: visualizing vibration from Gaussian98

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To
Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net
70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
[email-masked]