Subject: Linda on AMD & alternative

From: " FORLANI ROBERTO / CHIMICA (N. ORD.)" <[email-masked]>
Date: Thu, 14 Dec 2000 19:26:59 +0100 (MET)

Hi all,
I'm a chemistry student interested in running G98 on a beowulf
cluster (AMD K7, redhat 6.2). Before buying a G98 license we'd
like to run successfully Linda on this  CPU.
Is there someone who has experience on this kind of platform? 
To your knowledge does it exist any alternative to Linda?
I've read something about the possibility to use MPI, in
particular over dual processors motherboards (it was a commercial site but
I missed the address), any help will be appreciate.

Best regards,

Roberto Forlani

--
Department of Chemistry
University of Ferrara

---

From: "Phillip D. Matz" <[email-masked]>
Date: Thu, 14 Dec 2000 11:51:58 -0800

Hi Roberto!

Here in the Chemistry Dept. at Washington State University we have two
Athlon beowulfs running G98 and Linda on RH6.2.  I'd be more than happy to
help you get your system up and running.  To my knowledge Gaussian, Inc.
does not support any other internode communication protocols for Linux,
although I have heard that a research group in Spain has g98 running on MPI.
Drop me a line and we'll talk about this more.

Respectfully,
Phillip Matz

[email-masked]

----- Original Message -----
From: " FORLANI ROBERTO / CHIMICA (N. ORD.)" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, December 14, 2000 10:26 AM
Subject: CCL:Linda on AMD & alternative

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   [email-masked] -- To
Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net
70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
[email-masked]