Subject: Any Comments on :[Fwd: CCL:First book on Pharmacophores is out]

From: Christian Rummey <[email-masked]>
Date: Thu, 14 Dec 2000 12:08:14 +0100

hi outthere,

some time ago (round april 2000) this message was postet to the CCL, and
I wonder if anyone owns or has access to this book. I'd very much
appreciate any comments on it, because it sounds quite interesting to
me, however - always the same - it is not that cheap ;)

thanks a lot,
c.

"Osman F. Guner" wrote:
> 
> The book entitiled "Pharmacophore Perception, Development, and Use in
> Drug Design" has been released .  It should appear in Barnes & Noble
> and Amazon sites shortly.  Meanwhile you can contact the publisher for
> a copy at [email-masked]
> 
> Below is the Table of Contents...
> 
> Preface O.F.Güner
> Part I: The Origins of Pharmacophore Research
> 1. Evolution of the Pharmacophore Concept in Pharmaceutical Research
> P.Gund
> Part II: Analog-Based Pharmacophores
> 2. Manual Pharmacophore Generation: Visual Pattern Recognition
> O.F.Güner
> 3. Pharmacophore Definition Using the Active Analog Approach
> D.D.Beusen, G.R.Marshall
> Automated Pharmacophore Development Systems
> 4. DISCO: What We Did Right and What We Missed Y.C.Martin
> 5. HipHop: Pharmacophores Based on Multiple Common-Feature Alignments
> O.A.Clement, A.T.Mehl
> 6. GASP: Genetic Algorithm Superposition Program G.Jones, P.Willett,
> R.C.Glen
> 7. Exploring Pharmacophores with Chem-X S.J.Cato
> Predictive Model Development - 3D QSAR
> 8. Apex-3D: Activity Prediction Expert System with 3D QSAR
> E.R.Vorpagel, V.E.Golander
> 9. Pharmacophore Models and Comparative Molecular Field Analysis
> (CoMFA) R.D.Clark, J.M.Leonard, A.Strizhev
> 10. HypoGen: An Automated System for Generating Predictive 3D
> Pharmacophore Models H.Li, J.M.Sutter, R.Hoffmann
> Applications in Drug Design
> 11. Metric for Analyzing Hit Lists and Pharmacophores O.F.Güner,
> D.R.Henry
> 12. Strategies in Database Mining and Pharmacophore Development
> O.F.Güner, M.Waldman, R.Hoffmann, J-H.Kim
> 13. Pharmacophore Modeling by Automated Methods: Possibilities and
> Limitations M.Langgård, B.Bjørnholm, K.Gundertofte
> 14. Database Mining Using Pharmacophore Models to Discover Novel
> Structural Prototypes J.J.Kaminski, D.F.Rane, M.L.Rothofsky
> 15. Predicting Drug-Drug Interactions in Silico using Pharmacophores:
> A Paradigm for the Next Millenium S.Ekins, B.J.Ring, G.Bravi,
> J.H.Wikel, S.A.Wrighton
> 16. Feature-Based Pharmacophores: Applications to Some Biological
> Systems R.Hoffmann, H.Li, T.Langer
> 17. The Design and Pharmacophore Definition of Retinoid-X-Receptor
> Specific Ligands S.K.White
> Part III: Receptor-Based Pharmacophores
> 18. Receptor-based Pharmacophore Perception and Modeling
> C.M.Venkatachalam, P.Kirchhoff, M.Waldman
> 19. Pharmacophore-Based Molecular Docking B.E.ThomasIV,
> D.Joseph-McCarthy, J.C.Alvarez
> Applications in Drug Design
> 20. The Use of Multiple Excluded Volumes Derived from X-Ray
> Crystallographic Structures in 3D Database Searching and 3D-QSAR
> M.Gillner, P.Greenidge
> 21. Docking-Derived Pharmacophores from Models of Receptor-Ligand
> Complexes R.Griffith, J.B.Bremner, B.Coban
> 22. Technique for Developing a Pharmacophore Model That Accommodates
> Inherent Protein Flexibility: An Application to HIV-1 Integrase
> K.M.Masukawa, H.A.Carlson, J.A.McCammon
> Part IV: New Algorithms in Pharmacophore Development
> 23. Pharmacophores Derived from the 3D Substructure Perception
> S.Handshuh, J.Gasteiger
> 24. The Electron-Conformational Method of Identification of
> Pharmacophore and Anti-Pharmacophore Shielding I.B.Bersuker,
> S.Bahceci,  J.E.Boggs
> 25. Development and Optimization of Property-Based Pharmacophores
> A.G.Ozkabak, M.A.Miller, D.R.Henry, O.F.Güner
> 26. Effect of Variable Weights and Tolerances on Predictive Model
> Generation J.M.Sutter, O.F.Güner, R.Hoffmann, M.Waldman
> Part V: The Future of Pharmacophore Research
> 27. Future Directions in Pharmacophore Discovery J.H.VanDrie
> 
> ---
> Osman F. Güner, Ph.D.
> Director,  Lead Identification & Optimization
> Molecular Simulations Inc.   (858) 799-5341
> [email-masked]        http://www.msi.com

-- 
Christian Rummey, Dipl. Chem.
Institut fuer Organische Chemie, Universitaet Wuerzburg
mailto:[email-masked]
registered linux user #92917

---

From: Christian Pilger <[email-masked]>
Date: Thu, 14 Dec 2000 21:44:35 +0100

Dear AMBER-users,

is there somebody willing to share the following parameters with me:

bond:	CA-OS
angle:	CA-CA-OS
	CA-CT-CM 
	CA-CT-HP
	CA-CT-N3
	CA-OS-CT
	CT-CM-HA
	CT-CT-CM
	CM-CT-CT
	CM-CT-H1
	CM-CT-OH
	HA-CM-CT
dihedral: CA-CA-OS-CT

Every help is welcome. 

Sorry for multiple posting.

Regards,

Christian

-----------------------------------------------------------------

 Dr. Christian Pilger 

    Istituto di Strutturistica Chimica "Giordano Giacomello"
    C.N.R. - Sezione di Trieste
    Area Science Park - Basovizza
    Strada Statale 14 - Km. 163.5
    I-34012 Trieste/Italy

   Tel.: +39+040+226881
   Fax : +39+040+9221126
 e-mail: [email-masked]
 
-----------------------------------------------------------------