Subject: IR software

From: Ji Hai-tao <[email-masked]>
Date: Mon, 18 Dec 2000 21:48:51 +0800

Dear sir,
I need to have a free IR software to read a IR spectrum file.
However, I didn't have one at hand.Does anyone can tell me 
where I can get a free software?

Song Yunlong,PhD

---

From: "Gavin Shear" <[email-masked]>
Date: Mon, 18 Dec 2000 11:28:33 -0500

Advanced Chemistry Development offers 
free SpecViewer 4.5, which, when installed
with free ChemSketch 4.5 allows the viewing,
processing, and report editing for MS, NMR,
UVIR/Raman Spectra.

Input formats available are JCAMP, ASCII (*.txt),
Galactic (*.spc) and ACD (*.esp) formats.

Free download is available at www.acdlabs.com/download

The software is licensed for home or educational use 
only. If you are an industrial user, you must obtain a 
commercial license.

For more information about our commercial IR software,
please visit:
http://www.acdlabs.com/products/spec_lab/exp_spectra/uv_ir/

Many thanks,
Gavin

> -----Original Message-----
> From: Computational Chemistry List 
> [mailto:[email-masked]]On Behalf Of Ji Hai-tao
> Sent: 18 December 2000 08:49
> To: [email-masked]
> Subject: CCL:IR software
> 
> 
> Dear sir,
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody    |   
> [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: 
> gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: 
> [email-masked]
> 
> 
> 
> 
> 
>