Subject: logP for windows

From: Tania Grigolli <[email-masked]>
Date: Fri, 9 Mar 2001 09:43:08 -0300 (ART)

Hi...

  I'm a brazilian graduate student, and I did the
download of the xlogP program. I wrote to Gao Ying and
he send me the crypt key. Thus, I asked him if there
is some similar program  for Windows version. He
answerd me that he did not know and gave me your mail.
Please, do you know if there is any free program like
this but for Windows?

  I'm waiting for your answer, if it's possible...

  Thank you, so much !

    sincerely

   Tânia

________________________________________________________________________
O YAHOO! GEOCITIES CHEGOU AO BRASIL!
Crie sua home page com tudo em português - http://br.geocities.com

---

From: "Giulio Vistoli" <[email-masked]>
Date: Fri, 9 Mar 2001 16:07:57 +0100

Dear Tania,
VEGA package is able to predict the logP according to Broto-Moreau and
Ghose-Crippen methods (atomic fragments).
Full VEGA version is also able to calculate the virtual logP according to
Testa's MLP method and to build the MLP surface.
VEGA can run in windows system and in UNIX system and a graphical version of
this program for Win32 will be available as soon as possible.

In order to download Vega software point your browser to
http://users.unimi.it/~ddl
P.S. To obtain the full version please contact us
Best regards
Giulio Vistoli

--
Dr. Giulio Vistoli
Ist. di Chimica Farmaceutica e Tossicologica
Viale Abruzzi, 42
I-20131 Milano (Italy)
Tel. +39-02-29502230
Fax +39-02-29514197
E-Mail: [email-masked]
WWW: http://users.unimi.it/~ddl