Subject: Re: CCL:experiment of H-bond strength in solution

From: Richard Wood <[email-masked]>
Date: Mon, 19 Mar 2001 11:57:12 -0500

Hi all

I thought that the subject of this posting was the "experimental H-bond
strength in solution"?
If so, why does everyone cite theoretical papers/methods/results?

Richard--
Richard L. Wood, Ph. D.
Physical/Computational Chemist
Post-doctoral Associate
Cornell University, Ithaca, NY 14853

---

From: Richard Wood <[email-masked]>
Date: Mon, 19 Mar 2001 14:59:37 -0500

Jordi Villa wrote:

> because at the end of the original message the author asked about how
> to simulate them. Please, read the messages before implying anything.

I wasn't the one doing the implying.

The following is from the ORIGINAL post.

=========================================
Dear all,

Since it's well-known that the H-bond strength will be
highly weaken in solution, compared with that in gap
phase, I am curious if there is any experimental
evidence or hint available.
=========================================

Notice the words "theoretical" or "calculated" are not anywhere
to be seen.

Richard

--
Richard L. Wood, Ph. D.

---

From: Jordi Villa <[email-masked]>
Date: Mon, 19 Mar 2001 12:04:36 -0800

because at the end of the original message the author asked about how to
simulate them. Please, read the messages before implying anything.

Richard Wood wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

--
Jordi Villa i Freixa
[email-masked]   http://laetro.usc.edu/wgroup/people/jorgevil
Department of Chemistry, University of Southern California
Los Angeles, CA, USA, 90089-1062
Tlf: 1-(213)-740 7671 Fax: 1-(213)-740 2701

---

From: water Miller <[email-masked]>
Date: Mon, 19 Mar 2001 14:28:07 -0800 (PST)

I can imagine someone may have been sick of such
discussions away from the topic, however, it's still
related, and the only problem could be that the title
wasn't changed... 

The real problem could be almost no experimental
evidence available, at lease for those listers who
know how to use email and are kind rnough to share
their knowledge with others :-)...

Water Miller

>From: Richard Wood <[email-masked]>
>To: [email-masked]
>Subject: CCL:experiment of H-bond strength in
solution

>Notice the words "theoretical" or "calculated" are
not >anywhere

--

--- Richard Wood <[email-masked]> wrote:
> Ftp: ftp.ccl.net  |  WWW:
> http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 

__________________________________________________
Do You Yahoo!?
Get email at your own domain with Yahoo! Mail. 
http://personal.mail.yahoo.com/

---

From: Jordi Villa <[email-masked]>
Date: Mon, 19 Mar 2001 15:47:36 -0800

Dear Richard,

I would not like to start a non-sense discussion here, but if you look at the
end of the message you quote you will see the following paragraph:

> Here, I am wondering if any of you could provide me
> more related reference. Also, any discussion on the
> method to simulate this accurately would be highly
> appreciated.

I guess you did not see that part. Sorry about my message. I did not pretend to
upset you and I don't think starting an argument about understanding of e-mails
will be good for any of us.
Apart from that, I would say that it is interesting from time to time to bring
some scientific discussion to the CCL, apart from keywords problems in Gaussian
and computer power of machines. That is why I liked the question from Mike
Smit. Sorry if I was too long in my arguments, but sometimes I wonder if the
CCL should change the name for CGL ("computer guru list").
And, please, nobody feel bad about what I say, it is just the feeling I get
sometimes I open the CCL e-mails. I still consider the list a valuable source
of information, but sometimes people should be more careful.

Best regards to all of you and sorry for the complain,