Subject: Re: CCL:DFT: COSMO vs G98

From: "Dr. Andreas Klamt" <[email-masked]>
Date: Mon, 19 Mar 2001 08:01:33 +0100

Demetrio, 

what does your question have to do with COSMO? In your entire text the word COSMO does not appear? So why the title "COSMO vs
G98"? If you are interested in a question regarding COSMO vs. G98 you can ask me.

Andreas

[email-masked] schrieb:
> 
> Dear CCL'ers,
> 
> I'm trying to reproduce some DFT calculations carried out with the DZP basis
> using the local density approximation (LDA) implemented in DMOL (MSI/Biosym,
> Inc). There is no additional information about the DFT method or functional
> used.
> 
> I don't have access to such program and so I want to know if with those
> informations I can choose in  G98 a functional and a basis set in order to
> reproduce those calculations.
> 
> Can anybody help me with this?
> 
> Thanks in advance,
> 
> Demetrio Filho
> 
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

-- 
--------------------------------------------------------------------------------
Dr. Andreas Klamt
COSMOlogic GmbH&CoKG
Burscheider Str. 515
51381 Leverkusen, Germany

Tel.: 49-2171-73168-1  Fax: ...-9
e-mail: [email-masked]
web:    www.cosmologic.de
--------------------------------------------------------------------------------
COSMOlogic
        Your Competent Partner for
        Computational Chemistry and Fluid Thermodynamics
--------------------------------------------------------------------------------

---

From: Demetrio A Filho <[email-masked]>
Date: Mon, 19 Mar 2001 10:22:05 -0700 (MST)

Hello Dr. Andreas,

You are right. I was reading a paper where they used COSMO and DMOL and
I got confused with the words.

The subject should be DMOL vc G98.

Thanks in advance,

Demetrio FIlho