Subject: Ni(CO)4

From: Alexis Otero Calvi <[email-masked]>
Date: Thu, 22 Mar 2001 17:47:44 -0000

Hi all.
I am making a test with NiCO4 in G98W. The final geometry (dihedral angle)
is very different with respect to the initial parameters. I make a new
calculation with dihedral angle constant but the result is the same.  
The input and output file are attached.  Look at the XYZ file.
Any suggestion.  

PD: I´m a beginner.

 <<test1.gjf>>  <<test2.gjf>>  <<test1.out>>  <<test2.out>>  <<test.xyz>> 

**********************************************
Lic. Alexis Otero Calvi
Dpto. de Química
Instituto Superior Minero Metalúrgico
Moa 83329, Holguín
Cuba
**********************************************

---

From: "Stefan Fau" <[email-masked]>
Date: Fri, 23 Mar 2001 10:31:02 -0500

Hi Alexis,

the reason for this behavior is that G98 converts
any input geometry (z-matrix, cartesian coordinates, ...)
into redundant internal coordinates. You can freeze
redundant internal coordinates with "opt(modredundant)."

Have a look at the handbook or
http://www.gaussian.com/techinfo.htm
for details.

Stefan
______________________________________________________________________
Dr. Stefan Fau                    |      [email-masked]
Quantum Theory Project     |     (352) 392-6714
University of Florida
Gainesville, FL 32611-8435