Subject: NWchem installation on linux cluster

From: Jess Emerson Uy - ACENT Chairperson <[email-masked]>
Date: Tue, 3 Apr 2001 02:35:15 +0800 (PHT)

hi everyone,

I tried to search on the list archives regarding nwchem and it only
outputed 4 results and none solved my question. Anyway, I'm wondering if
anyone knows where I could find instructions on installing NWchem on a
linux cluster? Can anyone help me?
 
--------------------------------------
Jess Emerson L. Uy
Ateneo Cervini-Eliazo Networks (ACENT)
email  :  [email-masked]
web    :  http://cersa.admu.edu.ph/
phone  :  63(2)4266001-5925/5904
 
It is the quality rather than the quantity that matters.
- Lucius Annaeus Seneca (4 B.C. - A.D. 65)

---

From: "Windus, Theresa L" <[email-masked]>
Date: Mon, 02 Apr 2001 12:58:53 -0700

Dear Jess,
  Please read the INSTALL directions that come with the distribution.  Also,
there are several other places that you can get this type of information:

The NWChem FAQ page:
http://www.emsl.pnl.gov:2080/docs/nwchem/support/NWChem_FAQ.html
The nwchem-users list archives:
http://www.emsl.pnl.gov:2080/docs/nwchem/nwchem-support/
Sending an email to the nwchem-users list itself: more info at
http://www.emsl.pnl.gov:2080/docs/nwchem/support/support.html

Hope this helps,
Theresa Windus
HPCCG
Pacific Northwest National Laboratory
http://www.emsl.pnl.gov/pub/docs/nwchem

> -----Original Message-----
> From: Jess Emerson Uy - ACENT Chairperson
> [mailto:[email-masked]]
> Sent: Monday, April 02, 2001 11:35 AM
> To: [email-masked]
> Subject: CCL:NWchem installation on linux cluster
> 
> 
> hi everyone,
> 
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | 
> [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: 
> gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | 
> Jan: [email-masked]
> 
> 
> 
> 
>