Subject: umbrella sampling(reposting)

From: "OBU" <[email-masked]>
Date: Tue, 3 Apr 2001 18:04:24 +0300

Reposting since I have not seen my post on the list for 2 days. Apologies
for taking your bandwidth.

Dear List Members
I'll be carrying out some molecular simulations using MC and I am interested
in implementing umbrella sampling.
Where can I get info and/or application examples about umbrella sampling
(those using Monte Carlo method) on the internet?

Thanks in advance
Sincerely

Berk USTA

---

From: Richard Wood <[email-masked]>
Date: Tue, 03 Apr 2001 13:52:00 -0400

> (those using Monte Carlo method) on the internet?

Try

1.  http://molsim.chem.uva.nl/course/course/node26.html
2.  http://cartan.gmd.de/compchem/hoffmann/teaching/MolMod/Umbrella/node3.html
3.  http://jcc.edoc.com/0192-8651/abs/v18n12p1450.html

Hope this helps.

Richard

>
>
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

--
Richard L. Wood, Ph. D.
Physical/Computational Chemist
Post-doctoral Associate
Cornell University, Ithaca, NY 14853