Subject: CCL = G98 userlist

From: "Dr. Peter Burger" <[email-masked]>
Date: Fri, 6 Apr 2001 17:46:51 +0200

Dear netters,

I do not want to upset anyone and I know how bad 
it is if one has a problem and how I appreciated all help 
I received previously from CCL.

Nevertheless, it is more and more occuring to me that CCL is a G98
usergroup list. So I was wondering - isn't there any support provided by
Gaussian? Are there no G98 usergroups? 

Best wishes

Peter

---

From: "Jim Kress" <[email-masked]>
Date: Fri, 6 Apr 2001 14:35:52 -0400

CCL provides information on many topics, not just Gaussian.

However, having said that I should point out that Gaussian is notorious for
its lack of support.  Its documentation also is very poor, especially with
respect to error messages.

CCL is the only resource (that I know) that offers the users of Gaussian any
hope of having their questions answered and problems resolved.

Jim

----- Original Message -----
From: "Dr. Peter Burger" <[email-masked]>
To: <[email-masked]>
Sent: Friday, April 06, 2001 11:46 AM
Subject: CCL:CCL = G98 userlist

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To
Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net
70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
[email-masked]

---

From: TREVOR D POWER <[email-masked]>
Date: Fri, 6 Apr 2001 12:56:56 -0500 (CDT)

Peter,
	Yes, in fact the people at Gaussian, Inc. are very helpful.  Those
persons posting at ccl with a valid program license could alternatively
just ask the folks at Gaussian.  I have learned a great deal from reading
questions and answers on the ccl (and I am sure this cuts down on quite a
lot of simple questions directed to Gaussian, Inc).  I have also noticed
that Gaussian people answer questions here as well.  I believe that the
reason that so many questions are directed to Gaussian people reflects the
popularity of this program amongst the ccl subscribers.  

David Power
Dept. of Chemistry
University of North Texas
NT Station, Box 305070
Denton, Texas 76203-5070
tdp0006

On Fri, 6 Apr 2001, Dr. Peter Burger wrote:

> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>

---

From: Barbara Murray <[email-masked]>
Date: Fri, 06 Apr 2001 16:06:30 -0700

In 1997 Andy Dustman created a gaussian userlist called G.  I don't know
whether it is still operational but it was mentioned on CCL at the end
of May in '97.  Never was very active.  People would rather post to CCL
I think.
-- 
***********************************************************
Barbara Murray, Director		[email-masked]
Center for Science and Mathematics	Phone: 909-793-2121
University of Redlands			FAX: 909-793-2029
PO Box 3080, 1200 E. Colton
Redlands, CA 92373-0999