Subject: Cube calculations in Gaussian 94

From: [email-masked]
Date: Sun, 15 Apr 2001 10:58:32 EDT

Hi everybody,

I'm trying to get the HOMO for formaldehyde using cube calculations in g94.

I get the following message during the course of the run:

fmt:read unexpected character
apparent state:unit 5 named /tmp/g94-45373.inp
last format (i5,4f12.6)
Unit 5 is a sequential formatted external file
***Execution terminated***

Please let me know how this can be rectified. Thanking you in advance,

Kaushal Rege,
Rensselaer Polytechnic Institute.

---

From: "Jim Kress" <[email-masked]>
Date: Sun, 15 Apr 2001 13:27:59 -0400

I'd suggest you post your input file.  Otherwise, it's hard to diagnose your
problem.

Jim

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Sunday, April 15, 2001 10:58 AM
Subject: CCL:Cube calculations in Gaussian 94

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To
Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net
70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
[email-masked]