Subject: G98 and atomic coordinates printing

From: "Petr Toman" <[email-masked]>
Date: Tue, 17 Apr 2001 13:02:10 +0200

Dear CCLers,
Gaussian 98 prints the atomic coordinates in input (Z-matrix) orientation 
by default only if the number of atoms is less or equal 20.
Does anybody know how can I force G98 to print the coordinates in all 
cases.

Thanks in advance,
Petr Toman

---

From: Tobias Brüggemann <[email-masked]>
Date: Tue, 17 Apr 2001 14:50:58 +0200

Petr Toman wrote:
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

Hi,

try the IOP(99/14=1). It shuld print the final z-matrix at the end of
the output.

Tobias Brüggemann