Subject: Binding Affinity Databases

From: "Michael K. Gilson" <[email-masked]>
Date: Tue, 24 Apr 2001 17:21:42 -0400

Dear Colleagues,

I would greatly appreciate leads on academic or commercial
databases of measured binding affinities, other than ProNIT,
DIP, BIND, the Ligand-Protein Database, and our own
BindingDB).

Thanks in advance,
Mike

---

From: Demetrio Antonio da Silva Filho <[email-masked]>
Date: Wed, 25 Apr 2001 06:58:32 -0700

>Dear Colleagues,
When we run a default DFT (for exemple, B3LYP/6-31G single point) 
calculation using Gaussian 98, the occupied and virtual eigenvalues printed 
in the default output file are the Kohn-Sham orbital energies? and the 
orbitals plotted using MOLDEN (for example) are the Kohn-Sham orbitals?

If not, there is a way to get those informations?

Thanks in advance.

Demetrio Filho