Subject: CHARMM - MbCO Output

From: "Claudio Redaelli (CSCS)" <[email-masked]>
Date: Tue, 15 May 2001 09:07:25 +0200

Dear CCLer's,

  I am looking for the results (output, not timing!) of the famous 
 CHARMM test concerning MbCO and 3830 water molecules.
 Does anyone help me?

Thanks in advance
Claudio Redaelli

-- 
Claudio Redaelli                       mailto:[email-masked]
HPC Applications Support               Tel:    +41(91)610 8241
Swiss Center for Scientific Computing  Fax:    +41(91)610 8282
Via Cantonale, CH-6928 Manno (CH)      http://www.cscs.ch/~redaelli

---

From: Don Gregory <[email-masked]>
Date: Tue, 15 May 2001 09:50:43 -0700

Hi Claudio,
There is a good deal of information about these CHARMM
tests at Milan Hodoscek's web-site, specifically:
http://kihp6.ki.si/parallel.html
Hope this helps!
Don Gregory

At 5/15/2001 +0200, you wrote:

>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody  | [email-masked] -- To Admins
>[email-masked] -- HELP CHEMISTRY or HELP SEARCH
>[email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]