Subject: G98W on Dual processors

From: "Olegas Eicher-Lorka" <[email-masked]>
Date: Thu, 17 May 2001 17:36:29 +0200

Dear CClers,
We've been using G98W for about a year on a lowly PC. We're just about =
to get a dual processor system (2*PIII 933MHz) and were looking forward =
to fast calcuations only to be told that G98W only runs on a single =
processor.

Any add-ons, tips or advice?

Thanks

Dr. Olegas Eicher-Lorka
Institute of Chemistry
Akademijos 7
e-mail: [email-masked]
tel.: +(370-)2-729372

---

From: "Eduardo A. Menendez Proupin" <[email-masked]>
Date: Thu, 17 May 2001 14:11:52 -0400 (EDT)

Please, summarize the answers and send me-
Regards
Eduardo

On Thu, 17 May 2001, Olegas Eicher-Lorka wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 

 Eduardo Ariel Menendez Proupin, Ph.D.
 -------------------------------------
 Laboratorio de Ingenieria de Zeolitas
 Instituto de Materiales y Reactivos
 Universidad de La Habana
 San Lazaro y L.
 Vedado 10400
 La Habana, Cuba
 E-mail:[email-masked]
 Fax  : (53+7)+320018/794651  
 Phone: (53+7)+788950/788956/788957 ext 553
        (53+7)+707666/705707