Subject: tar command

From: sergiusz kwasniewski <[email-masked]>
Date: Wed, 23 May 2001 11:55:31 +0200 (MET DST)

Hi,

Is there some kind of program (like tar) that can be used both on
windows on pc as unix on alpha to transfer a package of files at once ?

Thanks in advance !

Serge

___________________________________________________

	Sergiusz Kwasniewski
	LUC SBG/TS
	Universitaire Campus Gebouw D
	3590 Diepenbeek
	BELGIUM

	tel(direct): 032 (0)11/268315
	fax	   : 032 (0)11/268301
	email      : [email-masked]
	http://www.luc.ac.be/Research/TheoChem
___________________________________________________

---

From: Szilveszter Juhos <[email-masked]>
Date: Wed, 23 May 2001 11:53:23 +0000

> windows on pc as unix on alpha to transfer a package of files at once ?

Cygwin gives you a complete UNIX environment with MS OS-lookalikes:

http://sources.redhat.com/cygwin/

Szilva

---

From: Xiao-Ping Zhang <[email-masked]>
Date: Wed, 23 May 2001 16:04:35 +0200

Hi, Serge,

It might be not necessary to have a special program that can work on both 
windows and unix if you just want to compress and transfer files. There is 
a free program for windows, Power archiver 2000, which can be used to make 
files in *.tar.gz or other format. I am sure you can find some other 
programs which have this function if you search the net.

Hope this is the answer you expect.

Best regards,

Xiao-Ping

At 11:55 AM 5/23/01 +0200, you wrote:
>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody  | [email-masked] -- To Admins
>[email-masked] -- HELP CHEMISTRY or HELP SEARCH
>[email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>

------------------------------------------------
Xiao-Ping Zhang
Department of Biochemistry and Biophysics
Arrhenius Laboratories of Natural Sciences
Stockholm University
106 91 Stockholm
Sweden

Phone: 46-08-162472
Fax:     46-08-153679
e-mail: [email-masked]