Subject: MOPAC for WIndows

From: Sergio Manzetti <[email-masked]>
Date: Wed, 30 May 2001 18:12:54 +1000 (EST)

Hi all. How can I convert a *PDB file, or *mol file to a MOPAC input (*.mpn or 
*.dat) . Babel can outpu MOPAC internal and cartesian files, but are these 
the correct formats?

I have tried but I get the same message for both formats (limit atom # exceeded,  
though I use 100 atoms, and the limit is documented on the website to be 150 
atoms.

Best Regards

Sergio

Sergio Manzetti
Research Scholar
Centre of Molecular Biotechnology/ Supercomputer Facility
Queensland University of Technology
2 George St.
BRISBANE
4000 QLD
AUSTRALIA
email: [email-masked]
Tlf: +61 7 3864 1434
Tlf2:+61 7 3864 1185
www: http://www.life.sci.qut.edu.au/html/research/cmgenetics.html
www2: http://www.its.qut.edu.au/hpc/

---

From: "Giulio Vistoli" <[email-masked]>
Date: Wed, 30 May 2001 14:08:19 +0200

Dear Sergio Manzetti,

Our program VEGA is able to translate files *.pdb and *.mol (and several
other file formats) in *.dat files for MOPAC. Moreover VEGA can insert in
dat file the correct keyword, calculating the total charge. Not only but
VEGA is also able to reconvert the *.arc files(output from MOPAC)  in
several formats, including pdb and mol.
To download VEGA, please point our browser to http://users.unimi.it/~ddl/

Best regards

Giulio Vistoli

--
Dr. Giulio Vistoli
Ist. di Chimica Farmaceutica e Tossicologica
Viale Abruzzi, 42
I-20131 Milano (Italy)
Tel. +39-02-29502230
Fax +39-02-29514197
E-Mail: [email-masked]
WWW: http://users.unimi.it/~ddl