Subject: Turbomole

From: Kiran Boggavarapu <[email-masked]>
Date: Wed, 30 May 2001 09:33:27 +0100 (NFT)

Dear Netters,

We are using Turbomole quite extensively. But we are handicapped by not
having good public domain, Graphical Interface (I know MSI has but that is
too expensive for academics).

Are there any utility programmes for converting turbomole MOS and moloch
output to be viewed with either Molden or someother programme.

I am running huge calcualtions on openshell systems (with the limitations
we have, Gaussian fails to do a single point on them!). So, i am looking
for some utility which can handle opehshell systems.

If someone has the informatiom pl. let me know, It would be of great
help to me.

Thanks in advance
cheers
kiran

------------------------------------------------------------------------
Kiran Boggavarapu                      
Labo for Quantumchemistry          [email-masked]
Celestijnenlaan 200F               Tel. : (32) 16 327599
B-3001 Heverlee                    Fax. : (32) 16 327992
Belgium			           Cell : (32) 16 0486792143

---

From: "Dr. Peter Burger" <[email-masked]>
Date: Wed, 30 May 2001 11:15:59 +0200 (CEST)

Well,

1) the latest version has a

 turbo2molden program

just ask the Ahlrichs group about it.

2) Also, you can use gopenmol which has some small pearl script programs
to convert moloch grid.dat files. (That's what I prefer)

3) Finally, there is viewmol (ver. 2) from Joerg-Ruediger Hill.

Hope this helps

Peter
------------------------------------------------------
Peter Burger
Anorg.-chem. Institut
Universitaet Zuerich
[email-masked]

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>