Subject: orbital component

From: Song Yun-long <[email-masked]>
Date: Wed, 6 Jun 2001 14:35:40 +0800

Dear sir,
I am a novice of quantum chemistry.I need to analysis the component of HOMO or LUMO orbital,ie,
which atom and which orbital compose the HOMO orbital.I know it can be calculated from the molecular
coefficient of the HOMO orbital.But I didn't know the details.Can you help me?
I wonder if there is some freeware to solve the problem?
Besides, I used MOPAC6.0 interfaced with Sybyl program package!

Thank you in advance!

             Song Yun-long
            [email-masked]

---

From: a3arzi <[email-masked]>
Date: Wed, 6 Jun 2001 01:26:51 +0200

Hi,

Try contact with S.I.Gorelsky ([email-masked]) for "MOMIX" software.... It is suitible for
MO analysis over fragments of molecules ...

Good luck
Arturas Z.