Subject: Re: CCL:phase information/orbitals question

From: "Jens Spanget-Larsen" <[email-masked]>
Date: Mon, 11 Jun 2001 15:37:38 +0100

Christoph van Wuellen: 

> >   Mathematically the phase information of the molecular orbitals
> >in a wavefunction is removed in its transformation to a electron
> >probability density function.
> 
> Well, *mathematically* there are no orbitals, just an n-electron
> wavefunction. Seems to be a pointless debate. --

I assume you mean *physically*, instead of *mathematically*?

Yours, Jens >--<

=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
JENS SPANGET-LARSEN         Phone: +45 4674 2000 (RUC)
Department of Chemistry            +45 4674 2710 (direct)
Roskilde University (RUC)   Fax:   +45 4674 3011 
P.O.Box 260                 E-Mail: [email-masked]
DK-4000 Roskilde, Denmark   http://virgil.ruc.dk/~jsl/
=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=

---

From: "Dr. Richard L. Wood" <[email-masked]>
Date: Mon, 11 Jun 2001 16:09:17 -0400

> I assume you mean *physically*, instead of *mathematically*?

Hi Dr. Larsen

I think he means that the idea of an orbital is NOT a mathematical concept,
but a "physical", i.e. from a physics point of view, concept.

Richard

--
Richard L. Wood, Ph. D.
Physical/Computational Chemist
Post-doctoral Associate
Cornell University, Ithaca, NY 14853