Subject: phase/orbitals

From: Sengen Sun <[email-masked]>
Date: Sat, 16 Jun 2001 12:16:31 -0700 (PDT)

I would compare the molecular orbitals to the orbital
of the moon or the earth. They are all a concept of
space. The difference is the non-classical or
classical objects that occupy the space. I would agree
if you say either the orbitals observable or not
observable, because I understand what you mean if say
either yes or no. The space of vacuum exists
physically or not? I would agree whatever your answer
is, because I understand the essence of the concept.
At least, I don’t care yes or no. An understanding in
my mind is crucial. 
Let me give an example. Suppose you could measure 2
electron density distributions in the 3-dimensional
space for a singlet di-anionic state and a neutral
state of a certain molecule, and suppose you could
overcome the problems of electron correlation,
Born-Oppenheimer approximation, relativistic effect,
…etc. A subtraction between these two distributions
could give a picture of LUMO of the neutral molecule.
I would not object to your saying that the LUMO is
observed in such a case, because I understand what you
did. What you really did was a measure of the
3-dimensional space of the LUMO. Strictly say, no
crystal structures at the atomic level can be
“observed”. What you can really do is to collect some
signals from an instrument, and then do calculations,
calculations, and calculations. Finally you “draw” the
x-ray crystal structure instead of “observe” or “see”.
But it is fine to me if you say that you can see or
observe the crystal structure or a 3-dimensional
space. I would pay more attention to the technical
issue - how they are observed.
MOs are 3-dimensional space domains for electrons to
reside. Electrons in a ground state occupy space
domains that are different from those in an excited
state. Based on photoelectron spectroscopy, single MOs
as a 3-dimensional space have a clear physical meaning
to me (therefore, a physical concept?). In principle,
the 3-dimensional space is measurable (observable?),
just like that a micro object is measurable.
That is what I think. After all, this kind of
discussion is extremely interesting. Thanks.
Cheers!

__________________________________________________
Do You Yahoo!?
Spot the hottest trends in music, movies, and more.
http://buzz.yahoo.com/

---

From: Brian Salter-Duke <[email-masked]>
Date: Mon, 18 Jun 2001 06:58:39 +0930

On Sat, Jun 16, 2001 at 12:16:31PM -0700, Sengen Sun wrote:
> 3-dimensional space of the LUMO. 

I have to disagree. You have merely observed the difference between two
total densities. The concept of the LUMO here only comes into force via
Koopmans approximation which is an approximation. Also if you have
"evercome .. Born-Oppemheimer approxination ,,",  can you really talk
about "electron" densities?

> Strictly say, no

Again, I must disagree. Phoroelectron spectroscopy tells you nothing
about orbitals except via Koopmans theorem. It tells you about total ion
states.

> discussion is extremely interesting. Thanks.

Here I agree. This discussion is interesting.

Cheers, Brian.
 
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 

-- 
Associate Professor Brian Salter-Duke (Brian Duke) [email-masked]  
Chemistry, School of BECS, SITE, NT University, Darwin, NT 0909, Australia.
Phone 08-89466702.     Fax 08-89466847.     http://www.smps.ntu.edu.au/