Subject: Aniline geometry

From: Arnold Alguno <[email-masked]>
Date: Mon, 2 Jul 2001 13:39:52 +0800 (PHT)

Dear all:

Could anybody help me looking for the aniline geometry (experimental
value)? aniline geometry could not be found in this site:

http://www.unb.ca/chem/ajit/f_download.htm

thanks!

-- 
_________
Very truly yours,

ARNOLD C. ALGUNO
IITHEP, Department of Physics
MSU-IIT, Iligan City Philippines
[email-masked]
Fax: +63-63-221-4068
Mobile Phone No.:+63-919-427-8205

---

From: "Dr. Richard L. Wood" <[email-masked]>
Date: Mon, 02 Jul 2001 10:14:45 -0400

I would think that a search in the compound (chemical substance) index of
Chemical Abstracts
would turn up something along these lines.

Richard

--
Richard L. Wood, Ph. D.
Physical/Computational Chemist
Post-doctoral Associate
Cornell University, Ithaca, NY 14853