Subject: How would results from MD simulation (in water) compare with NMR results (in dmso) for same peptide?

From: [email-masked]
Date: Fri, 31 Aug 2001 11:01:40 -0500

I am trying to compare my MD simulation results (in water) with data from a
paper describing NMR results (in dmso) for the same peptide.  Could someone
please comment on the effects of solvent on the conformation in NMR?  I
would expect some difference due to the H-bonding differences, but I was
told that actual structures are rather similar.  I am most interested in
the differences for peptides.  Any relevant papers would also be
appreciated.

Thanks very much,

Dave

---
David Maxwell, Ph.D.
Principal Scientist
Texas Biotechnology Corp.
7000 Fannin, Suite 1920
Houston, TX 77030
Phone:   (713) 796-8822 x102
Fax  :   (713) 796-8232
E-mail:  [email-masked]

---

From: David van der Spoel <[email-masked]>
Date: Fri, 31 Aug 2001 17:44:17 +0200 (CEST)

>the differences for peptides.  Any relevant papers would also be

@Article{Mierke91,
  author =       "D. F. Mierke and H. Kessler",
  title =        "Molecular Dynamics with Dimethyl Sulfoxide as a
                 Solvent. Conformation of a Cyclic Hexapeptide.",
  journal =      {J. Am. Chem. Soc.},
  year =         "1991",
  volume =       "113",
  pages =        "9446",
}
@Article{Spoel97a,
  author  = 	 {D. van der Spoel and H. J. C. Berendsen},
  title   = 	 {Molecular Dynamics Simulations of {Leu}-Enkephalin in
                  water and {DMSO}},
  year    = 1997,
  journal = {Biophys. J.},
  volume  = 72,
  pages   = {2032-2041}
}

Groeten, David.
________________________________________________________________________
Dr. David van der Spoel, 	Biomedical center, Dept. of Biochemistry
Husargatan 3, Box 576,  	75123 Uppsala, Sweden
phone:	46 18 471 4205		fax: 46 18 511 755
[email-masked]	[email-masked]   http://zorn.bmc.uu.se/~spoel
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++