Subject: Softwares predict crystal structures?

From: Jane-Jane Ou <[email-masked]>
Date: Wed, 10 Oct 2001 09:31:35 -0400 (EDT)

Dear CClers:

Are there softwares which can predict crystal structures of organic molecules?
Thanks.

Best regards,
Jane

---

From: Egon Willighagen <[email-masked]>
Date: Wed, 10 Oct 2001 21:12:11 +0200

On Wednesday 10 October 2001 15:31, Jane-Jane Ou wrote:
> Dear CClers:
>
> Are there softwares which can predict crystal structures of organic
> molecules? Thanks.

There are at least to packages:

1. Polymorph Predictor of MSI, now Accelrys
   (http://www.accelrys.com/cerius2/polymorph.html)
2. UPACK 
   (http://www.crystal.chem.uu.nl/~vaneyck/upack.html)

Please inform me of other software packages you find.

Egon