Subject: Re: CCL:molecular dynamic: wich program?

From: Marcel Swart <[email-masked]>
Date: Mon, 15 Oct 2001 08:42:43 +0200

>Hi all,
>I'm looking for a free program for bio-molecular dynamics 
>simulations, capable to run under a multiprocessor system.
>could you send me the web-addres where I can find out this program?
>thanks for yours help. 
>--
>Dr. Mirco Meniconi
>university of Perugia (ITALY)
>
>e-mail: <mailto:[email-masked]>[email-masked]
>phone +39 75 5855114
>mobile +39 328 9526589

See: http://www.gromacs.org

---

From: Robert Brunner <[email-masked]>
Date: Mon, 15 Oct 2001 07:24:53 -0500

>could you send me the web-addres where I can find out this program?

NAMD is a fast, free parallel MD program. See 
<http://www.ks.uiuc.edu/Research/namd>

Robert

--