Subject: solvent models in G98, comparison

From: Martijn Zwijnenburg <[email-masked]>
Date: Wed, 14 Nov 2001 11:42:32 +0100

Dear all,

I'm very interested in calculating solution properties of molecules 
by means of SCRF in Gaussian 98. However, there are various 
models and I'm not sure of there merits. I've looked through the 
literature but have been unable to find a review article comparing 
the different methods. Does somebody know where to find such an 
article??

Gr. Martijn 
-------------------------------------------------------------------------
Martijn Zwijnenburg
Lab. of Applied Organic Chemistry and Catalysis
Delft University of Technology
Julianalaan 136
2628 BL Delft
The Netherlands
Tel: 0031-(0)152782691
Fax: 0031-(0)152784700
e-mail: [email-masked]
web page: http://come.to/tock

---

From: Christopher Cramer <[email-masked]>
Date: Wed, 14 Nov 2001 08:29:07 -0600 (CST)

Martijn,
> the different methods. Does somebody know where to find such an 
   You may find our review

Cramer, C. J.; Truhlar, D. G. "Implicit Solvation Models: Equilibria,
Structure, Spectra, and Dynamics" Chem. Rev. 1999, 99, 2160.

helpful in this regard.

   And, for those interested in solvation models NOT in G98 (and also 
one that in theory IS to be implemented in Gxx at some future point),
comp.chem.umn.edu/solvation may prove of interest.

Best regards,

Chris
-- 

Christopher J. Cramer
University of Minnesota
Department of Chemistry
207 Pleasant St. SE
Minneapolis, MN 55455-0431
--------------------------
Phone:  (612) 624-0859 || FAX:  (612) 626-2006
[email-masked]
http://pollux.chem.umn.edu/~cramer
(website includes information about new textbook "Essentials
    of Computational Chemistry:  Theories and Models")

---

From: Wibke Sudholt <[email-masked]>
Date: Wed, 14 Nov 2001 12:05:03 -0800

Hi,

for an extensive overview about reaction field solvation models, take a
look at:

C. J. Cramer, D. G. Truhlar, Chem. Rev. 99 (1999) 2161

and reviews/references cited therein. Hopefully this helps!

Best regards,

Wibke Sudholt
University of California, San Diego
[email-masked]

On Wed, 14 Nov 2001, Martijn Zwijnenburg wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]