Subject: Re: CCL:X-mailer: FoxMail 3.0 beta 2 [cn]

From: bxiong <[email-masked]>
Date: Tue, 20 Nov 2001 20:49:57 +0800

Dear CCL:
sorry, recently, I read some articles such as Junmei Wang's, they use the atom accessable solvation area(SA mean) as a parameter to simulation the water effect. I think may someone know a formula can add to AMBER FF function to simulation a implicit water model, so the protein (especial large protein such as HIV RT) can use this mehtod to do MD, but need not use the explicit water model. and the result also very well. 
Can someone know how to do it?

Best regards!
   
            [email-masked]

Xiong Bin  
Shanghai Institute of Materia Medica, C.A.S.
phone:021-64311833-222(office)

---

From: Ibrahim Moustafa <[email-masked]>
Date: Tue, 20 Nov 2001 15:17:31 +0000 (GMT)

Can you send more information about the articles u mentioned?
  Titles? and Journals?

  Thanks,
 Ibrahim

Name         :Ibrahim M.Moustafa
Mail address :Center for Biomolecular Science,
              BIOMOLECULAR SCIENCE BUILDING,
              North Haugh,St-Andrews,
              Fife,KY16 9ST
              Scotland,U.K.
         Tel :+44(0)1334-467257
      E-mail :[email-masked]

On Tue, 20 Nov 2001, bxiong wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>