Subject: Re: CCL:Spartan vs Gaussian (try NWCHEM for FREE!)

From: Max Valdez <[email-masked]>
Date: Wed, 28 Nov 2001 22:09:42 -0600

NWChem its free, for almos ANY plataform, and comes with parallel porting, pretty easy to implement

http://www.emsl.pnl.gov:2080/docs/nwchem/nwchem.html

Regards
Max

---

From: "Mark A. Thompson" <[email-masked]>
Date: Thu, 29 Nov 2001 18:20:00 -0800

If you have virtually no money, try ArgusLab.  Granted it does not do ab
initio calculations, but it does have all the usual semi-empirical methods,
and UFF for the entire periodic table, and very nice graphics and surface
rendering capabilities competetive with the expensive professional packages.
Also, you can render surfaces from calculations done with Gaussian if you
choose not to use GaussView.

http://www.planaria-software.com

Mark

----- Original Message -----
From: "Borosy, Andras {Basi~Basel}" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, November 28, 2001 9:52 AM
Subject: CCL:Spartan vs Gaussian

> Deat Colleague,
>
> Spartan has been dedicated for computational medicinal and organic
chemsitry. It is cheaper then  Gaussian, but much more userfriend and has a
decent graphics. If you need model d and f field compounds and/or you have
more money, buy Gaussian! If you have much more money, buy Jaguar!
>
> Best wishes,
>
> András Borosy
>
> Basilea Pharmaceutica Ltd
> POB 3255, 65/316B
> 4002 Basel
> tel: +41-61-6885469
> fax: +41-61-6882139
> www.basileapharma.com
>
>
>
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To
Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net
70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
[email-masked]