Subject: dynamical cross-correlation matrices

From: "[email-masked]" <[email-masked]>
Date: Thu, 29 Nov 2001 17:02:50 -0500 (EST)

Dear All, 
  I am wondering if anyone knows of any software (preferably free) 
that would compute dynamical cross-crrelation matrices for a protein 
simulation.  What other software could be used to display it in color 
coded 2D plot?  I have a trajectory in AMBER coordinate file format.  
Thanks.

---

From: Ibrahim Moustafa <[email-masked]>
Date: Thu, 29 Nov 2001 23:25:11 +0000 (GMT)

I'm interested in your question, can you pass the answers to me.

  many thanks,
 Ibrahim

Name         :Ibrahim M.Moustafa
Mail address :Center for Biomolecular Science,
              BIOMOLECULAR SCIENCE BUILDING,
              North Haugh,St-Andrews,
              Fife,KY16 9ST
              Scotland,U.K.
         Tel :+44(0)1334-467257
      E-mail :[email-masked]

On Thu, 29 Nov 2001, [email-masked] wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
>