Subject: how to handle broken symmetry?

From: "�»�" <[email-masked]>
Date: Fri, 30 Nov 2001 20:27:42 +0800 (CST)

Dear Sir,

I have trouble when I use the Gaussian98 program to optimize 
the geometry of a symmetric molecule ,the problem is the opt need 
to make the symmetry lower ,the link is then die,how to handle this
problem except of using the keyword "nosymm"? 

thank you.
                                       
Hui Chen
Dept chemistry 
Nanjing university chemistry 
P.R.China

---

From: "Roma Oakes" <[email-masked]>
Date: Fri, 30 Nov 2001 16:47:44 -0000

Hi

You can arrange for the calculation to continue by using one of the G98
overlays, in this case you add the keyword 'iop(2/16=3)'  this tells the
programe to continue the calculation with the lower symmetry

Hope this helps

Regards Roma
  -----Original Message-----
  From: Computational Chemistry List [mailto:[email-masked]]On
Behalf Of 3B;T
  Sent: 30 November 2001 12:28
  To: [email-masked]
  Subject: CCL:how to handle broken symmetry?

  Dear Sir,

  thank you.

  Hui Chen
  Dept chemistry