Subject: MD at constant energy .

From: yong pei <[email-masked]>
Date: Tue, 11 Dec 2001 15:58:29 +0800 (CST)

Dear Sir

I have a question about the molecular dynamics
simulation .When I carry out dynamics simulation at
constant energy ,how can I determine the
equillibration of the system? 

Regards

Yong Pei
Deparment of Chemsitry
NanJing University
P. R. China   

_________________________________________________________
Do You Yahoo!? 登录免费雅虎电邮! http://mail.yahoo.com.cn

<font color=#6666FF>无聊？郁闷？高兴？没理由？都来聊天吧！</font>―― 
雅虎全新聊天室! http://cn.chat.yahoo.com/c/roomlist.html

---

From: Rick Venable <[email-masked]>
Date: Tue, 11 Dec 2001 10:41:53 -0500

> equillibration of the system? 

The general answer is to monitor the potential energy; it may have some
initial drift, but should reach a plateau once the system is
equilibrated.  The total energy (kinetic + potential) should be flat,
except for integration steps where velocities may be scaled for heating
and/or temperature equilibration during initial dynamics.

=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=
Rick Venable
FDA/CBER/OVRR Biophysics Lab
1401 Rockville Pike    HFM-419
Rockville, MD  20852-1448  U.S.A.
(301) 496-1905   [email-masked]
ALT email:  [email-masked]
=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=